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Unidad B:

Editando Documentos



Objetivos

• Cortar y pegar textos

• Copiar y pegar textos

• Usar el portapapeles de Office

• Buscar y reemplazar textos
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Objetivos

• Verificar ortografía y gramática

• Research information

• Añadir hipervínculos

• Trabajar con las propiedades del 

documento

3Microsoft Office Word 2010 - Illustrated Complete



Cortar y Pegar

La operación de mover texto de un lugar a otro se 

denomina cortar y pegar

• Cortar elimina el texto del documento

• Al Cortar un texto, este se ubica en el

Portapapeles, un área de almacenamiento

temporal para texto y gráficos cortado o

copiado de un documento
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Cortar y pegar textos

Word permite cortar un texto en el que estás trabajando y

pegarlo en otra área del documento.

¿Cómo cortar y pegar?

1. Selecciona el texto que quieres copiar.

2. Copiar el texto realizando cualquiera de las siguientes

acciones

• Home> clipboard>Haz clic en el botón Cortar

• Hacer clic con el botón secundario (derecho) del ratón, y

en el menú que aparecerá, haga clic en la opción Cortar.

• Presionar las teclas [ctrl]+ X
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Cortar y pegar textos

3. Ubicar el punto de inserción en el lugar en donde

se desee pegar el texto.

4. Pegar el texto copiado siguiendo uno de los

siguiente pasos:

• Home> clipboard>Haz clic en el botón Pegar

• Hacer clic derecho sobre el lugar donde quieres

copiar el texto, y seleccionar la opción Pegar en

el menú que aparece.

• Presionar las teclas [ctrl]+V

El texto que copiaste aparecerá en el lugar que hayas

elegido para pegarlo.
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Cortar y pegar textos

Opciones de pegado

Word presenta tres opciones de pegado.

1. Mantener el formato de origen: El texto mantendrá el

mismo formato que tenía originalmente.

2. Combinar formato: Esta opción cambia el formato para

que coincida con el del texto que lo rodea.

3. Mantener solo texto: Esta opción borra el formato

original del texto, lo que permite que lo adaptes más

fácilmente al formato del documento donde lo estás

pegando.
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Cortar y pegar textos
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Copiar y pegar textos

Word permite copiar un texto en el que estás trabajando y

pegarlo en otra área del documento, o bien de un documento a

otro, lo cual nos ahorra tiempo y trabajo.

¿Cómo copiar y pegar?

1. Selecciona el texto que quieres copiar.

2. Copiar el texto realizando cualquiera de las siguientes

acciones

• Home> clipboard>Haz clic en el botón Copiar

• Hacer clic con el botón secundario (derecho) del ratón, y

en el menú que aparecerá, haga clic en la opción Copiar.

• Presionar las teclas [ctrl]+ C
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Copiar y pegar textos
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Copiar y pegar textos

3. Ubicar el punto de inserción en el lugar en donde

se desee pegar el texto.

4. Pegar el texto copiado siguiendo uno de los

siguiente pasos:

• Home> clipboard>Haz clic en el botón Pegar

• Hacer clic derecho sobre el lugar donde quieres

copiar el texto, y seleccionar la opción Pegar en

el menú que aparece.

• Presionar las teclas [ctrl]+ C

El texto que copiaste aparecerá en el lugar que hayas

elegido para pegarlo.
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Utilice los atajos de teclado como una forma rápida 

de ejecutar un comando:

• [Ctrl] [X] para cortar texto

• [Ctrl] [C] para copiar el texto

• [Ctrl] [V] para pegar texto

• [Ctrl] [A] para seleccionar todo el texto en un

documento

• [Ctrl] [S] para guardar un documento
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Usando el portapapeles de Office

• El Portapapeles de Office almacena el texto y los

gráficos que copie o corte en cualquier parte y le

permite pegarlos en cualquier otro archivo de

Office.

• Cada vez que realizamos las

acciones Copiar, Cortar y Pegar estamos

usando el portapapeles, aunque no seamos

conscientes de ello; es el funcionamiento

automático del portapapeles. Al copiar se

almacena un elemento en el portapapeles y al

pegar se pega el último elemento que se copió.
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Usando el portapapeles de Office

Como funciona el portapapeles en Word 2013.

Siga la ruta:

Home>Clipboard>clic en la flechita que aparece en la

esquina inferior derecha.
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Usando el portapapeles de Office

1. Seleccione el texto o los gráficos que desee

copiar y presione [Ctrl]+C. O bien presionar

[Ctrl]+X para cortar el texto o los gráficos.

2. Cada selección aparece en el Portapapeles, con

la más reciente en la parte superior. Puede copiar

o cortar hasta 24 elementos y estos permanecen

en el Portapapeles hasta que cierre todos los

programas de Office.

3. Si lo desea, repita el paso 2 hasta que haya

copiado todos los elementos que desee usar.
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Usando el portapapeles de Office

Pegar elementos desde el Portapapeles

Puede pegar elementos en cualquier archivo de 

Office que tenga abierto, de manera individual o 

todos a la vez.

1. En el documento, haga clic donde desee pegar el 

elemento.

2. En el Portapapeles, haga clic en el elemento que 

desee pegar, o bien, para pegar todo, haga clic 

en Pegar todo.
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Usando el portapapeles de Office

Eliminar elementos desde el Portapapeles

Opciones para eliminar elementos del portapapeles:

1. Hacer clic en la flecha del lado derecho del 

elemento y luego clic en Eliminar.

2. Hacer clic en el elemento que desea eliminar y 

luego clic en Eliminar.

3. Hacer clic en Borrar todo para borrar todo lo que 

contenga el Portapapeles.
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Usando el portapapeles de Office
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Buscar y Reempazar textos

• Bucar : Home>Edition >Find

En el cuadro buscar, escriba el texto que desee 

buscar y reemplazar.

• Reemplazar: Home> Edition>Replace

En el cuadro Reemplazar con, escriba el texto 

de reemplazo
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Buscar y Reempazar textos

Haga clic en la flecha situada junto a la 

lupa y, a continuación, haga clic en la 

opción que desee.
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Buscar y Reempazar textos
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Revisando Ortografía y Gramática

Si no queremos ir cambiando cada una de las

palabras manualmente, podemos recurrir a forzar

la revisión una vez hayamos terminado de

escribir.

Lo haremos siguiendo la ruta:

Review > Proofing > Spelling

o bien pulsando la tecla F7.
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Revisando Ortografía y Gramática

Word comenzará a efectuar la revisión

ortográfica y cuando encuentre un posible error

se detendrá y lo mostrará en el

panel Ortografía o en el panel Gramática para

que escojamos la opción más correcta, de forma

similar a como acabamos de ver con el menú

contextual, la diferencia es que en el panel hay

más opciones disponibles
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Revisando Ortografía y Gramática
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Revisando Ortografía y Gramática
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Revisando Ortografía y Gramática

Mediante la autocorrección Word se puede

• corregir algunos errores obvios sin previo aviso y

nos ofrece la posibilidad de realizar nuestras

propias correcciones.

• Por ejemplo, si detecta que escribes o once, lo

cambiará automáticamente por u once. O bien, si

detecta que empiezas una frase con minúscula,

la cambiará por mayúscula.
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Sea como sea, lo mejor es configurar la

autocorrección según nuestros intereses. Para

hacerlo seguir la ruta:

• File > Options.

• Aparecerá un cuadro de diálogo. Allí seleccionar 

en el menú de la izquierda, Review.

• Hacer clic en el botón Opciones de 

Autocorrección....

• Aparecerá un cuadro de diálogo como este, 

vamos a ver las posibilidades más interesantes.
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Usando el diccionario de 

sinónimos 
Se puede encontrar sinónimos rápidamente con el

diccionario de sinónimos en Word 2013.

• Puede hacer clic con el botón secundario en

cualquier palabra de su documento y hacer clic

en Sinónimos para abrir una pequeña lista.

• Si ve una palabra que le gusta, haga clic en ella

para que reemplace la palabra original.

• Si ninguna de las palabras es la adecuada, haga

clic en Diccionario de sinónimos al final de la

lista para abrir el Diccionario de sinónimos

completo.
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Usando el diccionario de 

sinónimos 
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Usando el diccionario de 

sinónimos  
Para utilizar directamente el diccionario de

sinónimos, seleccione una palabra, y a continuación

siga la ruta:

Review>Proofing>Thesaurus

seleccione sinónimos y haga clic en la opción

insertar, si desea cambiar la palabra seleccionada

por la escogida
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Contador de palabras

El comando Word Count, busca el número de

palabras, caracteres, párrafos y líneas del

documento.

Review>proofing>Word Count

En la barra de estado también se puede observar el 

recuento de palabras
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Creando Hipervínculos
• Un hipervínculo puede ser una palabra, frase o

gráfico.

• Se caracteriza porque al hacer clic sobre él

saltamos a la página web a la que apunta el

hiperenlace.

• Cuando pasamos el cursor por encima de un

hiperenlace, Este cambia de forma y toma la

forma de una mano.

• Los hiperenlaces pueden llevarnos a otra parte

dentro de la misma página, a otra página en el

mismo servidor o en uno distinto, a una dirección

de correo electrónico, etc.



Creando Hipervínculos y 

marcadores

Pasos para crear marcadores (Bookmark)

• Selecciona el texto en el que quieres crear 

un hipervínculo.

• Insert > Links > Bookmark.

Pasos para crear Hipervínculos (Hyperlink)

• Selecciona el texto en el que quieres crear 

un hipervínculo.

• Insert > Links > Hyperlink.
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Creando Hipervínculos y 

marcadores

Pasos para eliminar un Hipervínculo
 Haz clic derecho sobre el texto al que le quieres 

borrar el hipervínculo.

 Se desplegará un menú en donde encontrarás 

las opciones:

• Editar Hipervínculo

• Abrir hipervínculo

• Copiar hipervínculo

• Quitar hipervínculo. 

 Haz clic en esta última opción.
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Propiedades de un documento

• Using the Info tab in Backstage view

• Click the File tab to open Backstage 
view with the Info tab displayed
• The Information pane provides options to 

remove private information from a 
document

• The preview pane displays basic 
information about the document

• Open the Document Properties panel to 
view the Document properties above the 
document window
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Propiedades de un documento

Las propiedades del documento son datos
definidos por el usuario acerca de un archivo que
puede ayudar a identificarla, tales como:

• Autor

• Título

• Palabras clave

Utilice el Inspector de documento para detectar y
eliminar información confidencial de un
documento

38Microsoft Office Word 2010 - Illustrated Complete



Propiedades de un documento

Pasos ver propiedades de un documento en 

Word

File> Pantalla Backstage> Propiedades
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Propiedades de un documento
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Document Properties 

Panel



Propiedades de un documento

Opciones en la ficha Información

• Proteger documento

• Compruebe si hay problemas

• administrar versiones
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